将先精简一下dedecms3.1  然后升级成支持php7
如此完成之后,我将自己写一个超级简单的cms