喜悦村 编程社区's Archiver

Roast Duck 发表于 2019-9-3 03:19 PM

2019年我来过

2019年9月,娃开始上小学1年级了。

……

嗯,就这样吧。
……嗯?还要选分类。

好吧,这不是问题,这是经验。

确实是个问题,但也是经验。

sadly 发表于 2019-9-4 11:59 AM

我赞过~~

unspace 发表于 2019-9-19 07:36 PM

csqspc 发表于 2020-6-16 08:41 AM

准备2年级

奋牛 发表于 2021-11-14 09:39 PM

[b] [url=http://www.phpx.com/redirect.php?goto=findpost&pid=2545619&ptid=1638801]4#[/url] [i]csqspc[/i] [/b]

大佬,你啥时候再来,对了大佬,你在搞什么

hacvk 发表于 2021-11-15 11:03 AM

新的一天开始了,昨天装了一台甲骨文的云,垃圾的很,安装lamp  1核15GB内存的,花了2个多小时,比oneman的机器还垃圾

hacvk 发表于 2021-11-15 11:03 AM

准备使用兄弟连2014年的教程学习以下

hacvk 发表于 2021-11-15 11:05 AM

村子现在好像无法上传头像了,我找了一台古董电脑,安装ie7+flash都不行

hacvk 发表于 2021-11-15 11:05 AM

我一会儿再找台XP试试看,我还不信了我

hacvk 发表于 2021-11-15 11:05 AM

我去装一台虚拟机试试看

奋牛 发表于 2021-11-15 11:06 AM

我准备把你这个帖子顶上个100楼

奋牛 发表于 2021-11-15 11:07 AM

[2011年LAMP兄弟连新版原创视频教程].26_PHP实现简单计算器

奋牛 发表于 2021-11-15 11:07 AM

我还以为是2014年的,草率了
[2011年LAMP兄弟连新版原创视频教程].62_PHP的日期和时间管理

奋牛 发表于 2021-11-15 11:07 AM

我这教程10年了啊,这.......

奋牛 发表于 2021-11-15 11:08 AM

我先去找库房领个键盘去

hacvk 发表于 2021-11-15 12:06 PM

前期的好多项目,我估计会采用Joomla
sorry, your PHP version is not supported
Your host needs to use PHP version 7.2.5 or newer to run this version of Joomla!

hacvk 发表于 2021-11-15 12:06 PM

今天开了一台虚拟机,安装joomla,发现PHP至少7.2.5以上才行

hacvk 发表于 2021-11-15 12:07 PM

找到一款喜欢 的wordpress主题,THEME BY MEMORY

hacvk 发表于 2021-11-15 12:07 PM

未来该咋办,普通php框架跟

hacvk 发表于 2021-11-15 12:08 PM

wordpress joomla drapul Laravel  原生一起玩吧

页: [1] 2 3

Powered by Discuz! Archiver 7.0.0  © 2001-2009 Comsenz Inc.